当前位置: 东南财经网 > 股票公式 > 指标公式 > 通信达公式导入 通达信量能坑副图公式源码

通信达公式导入 通达信量能坑副图公式源码

发布时间:2017-07-13 16:32内容来源:网络 点击:

通信达公式导入 通达信量能坑副图公式源码 东南财经网小编为您提供

N1:=16;
N2:=26;
N3:=9;
SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);
能量:IF(SAT>1,1,SAT)*100,COLORYELLOW,NODRAW;
换手:VOL/CAPITAL*100,COLORWHITE,NODRAW;
①量:=EMA(换手,N1)-EMA(换手,N2);
②量:=EMA(①量,N3);
①价:=EMA(CLOSE,N1)-EMA(CLOSE,N2);
②价:=EMA(①价,N3);
柱能:=(①价-②价)*2;(股票知识网www.dncjw.com)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 上一篇:没有了
  • 下一篇:没有了