当前位置: 东南财经网 > 股票公式 > 指标公式 > 通信达公式指标大全 通达信21日均线战法主图指标公式

通信达公式指标大全 通达信21日均线战法主图指标公式

发布时间:2017-07-11 10:08内容来源:网络 点击:

通信达公式指标大全 通达信21日均线战法主图指标公式 东南财经网小编为您提供

短趋势线:MA(CLOSE,21),COLORRED,LINETHICK2;
超短趋势线:MA(CLOSE,5),COLORWHITE,LINETHICK1;
涨:IF(短趋势线>REF(短趋势线,1),短趋势线,DRAWNULL),COLORRED,LINETHICK2;
平:=IF(短趋势线=REF(短趋势线,1),短趋势线,DRAWNULL),COLOR00FFFF,LINETHICK2;
跌:IF(短趋势线<REF(短趋势线,1),短趋势线,DRAWNULL),COLORGREEN,LINETHICK2;
均线21:MA(C,21),COLORRED,LINETHICK2;(股票知识网www.dncjw.com)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 上一篇:没有了
  • 下一篇:没有了