当前位置: 东南财经网 > 股票公式 > 指标公式 > 通信达公式指标大全 通达信红绿轨道副图公式源码

通信达公式指标大全 通达信红绿轨道副图公式源码

发布时间:2017-07-10 14:24内容来源:网络 点击:

通信达公式指标大全 通达信红绿轨道副图公式源码 东南财经网小编为您提供

VAR1:=AMOUNT/VOL/100;
指导:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORWHITE;
界:MA(CLOSE,27),LINETHICK2,COLORYELLOW;
STICKLINE(指导>界,指导,界,4,0),COLOR000082;
STICKLINE(指导<界,指导,界,4,0),COLORBLUE;
VAR11:=(2*CLOSE+HIGH+LOW)/4;(股票知识网www.dncjw.com)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------