当前位置: 东南财经网 > 股票公式 > 指标公式 > 通信达公式指标大全 通达信小涨小赚就好主图指标公式

通信达公式指标大全 通达信小涨小赚就好主图指标公式

发布时间:2017-07-10 12:16内容来源:网络 点击:

通信达公式指标大全 通达信小涨小赚就好主图指标公式 东南财经网小编为您提供

N:=18;S:=26;P5:=12;M5:=9;
A:=EMA(CLOSE,S);
T:=EMA(CLOSE,P5);
B:=EMA(A,M5);
T1:=EMA(T,M5);
DEA:=EMA(T-(T1-T),2),COLORYELLOW,LINETHICK2;
DIFF:=DEA-EMA(((A-B)-(T-T1)),1)*6,COLORRED,LINETHICK2;
DRAWBAND(DIFF,RGB(130,85,100),DEA,RGB(10,115,100));
SHORT:=12;LONG:=26;MID:=9;M:=3;M1:=3;M2:=3;KG:=1;
DFC:=C-REF(C,1);
WJXS:=(LONG-SHORT)/2;
JGL_JF:=WJXS*EMA(DFC,SHORT);(股票知识网www.dncjw.com)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 上一篇:没有了
  • 下一篇:没有了