当前位置: 东南财经网 > 股票公式 > 指标公式 > 无未来准确率高的通达信指标公式 通达信一品涨停宝主图指标公式

无未来准确率高的通达信指标公式 通达信一品涨停宝主图指标公式

发布时间:2017-07-09 08:00内容来源:网络 点击:

无未来准确率高的通达信指标公式 通达信一品涨停宝主图指标公式 东南财经网小编为您提供

操盘线:EMA(C,5),COLORGRAY,LINETHICK2;
DRAWTEXT(ISLASTBAR,操盘线,'-----【操盘线】'),COLORYELLOW;
牛熊线:EMA(C,250),COLORMAGENTA,LINETHICK2;
DRAWTEXT(ISLASTBAR,牛熊线,'-----【牛熊线】'),COLORMAGENTA;

UPPER:=(1+6/100)*MA(CLOSE,25);
LOWER:=(1-6/100)*MA(CLOSE,25);
ZZZ:=(UPPER+LOWER)/2;
一品:ZZZ*1.14,COLORRED;(股票知识网www.dncjw.com)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------