当前位置: 东南财经网 > 股票公式 > 指标公式 > 选股公式成功率95通信达 通达信主力筹码集中度副图指标公式

选股公式成功率95通信达 通达信主力筹码集中度副图指标公式

发布时间:2017-05-01 14:24内容来源:网络 点击:

选股公式成功率95通信达 通达信主力筹码集中度副图指标公式 东南财经网小编为您提供

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;
主力筹码集中度:WINNER(C)*100,COLORRED,LINETHICK2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN,LINETHICK2;
强弱分界:80,COLORYELLOW;
趋势线:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
XIAO1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
XIAO2:=SMA(ABS(LOW-XIAO1),13,1)/SMA(MAX(LOW-XIAO1,0),10,1);
XIAO3:=EMA(XIAO2,10);
XIAO4:=LLV(LOW,33);
XIAO5:=EMA(IF(LOW<=XIAO4,XIAO3,0),3);
TDXSTEP110:STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,3,0),COLOR000055;
TDXSTEP111:STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,2.6,0),COLOR000077;
TDXSTEP112:STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,2.1,0),COLOR000099;
TDXSTEP113:STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,1.5,0),COLOR0000BB;
TDXSTEP114:STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,0.9,0),COLOR0000DD;
TDXSTEP115:STICKLINE(XIAO5>REF(XIAO5,1),0,XIAO5,0.3,0),COLORRED;(股票知识网www.dncjw.com)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 上一篇:没有了
  • 下一篇:没有了