当前位置: 东南财经网 > 股票公式 > 指标公式 > 选股公式成功率95通信达 通达信最牛抄底逃顶主图公式源码无未来

选股公式成功率95通信达 通达信最牛抄底逃顶主图公式源码无未来

发布时间:2017-03-27 16:32内容来源:网络 点击:
选股公式成功率95通信达 通达信最牛抄底逃顶主图公式源码无未来 东南财经网小编为您提供MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),2,1)/SMA(ABS(CLOSE-VAR1),2,1)*100;
VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4:=SMA(VAR3,3,1)*VAR2/100;
VAR5:=SMA(MAX(CLOSE-VAR1,0),275,1)/SMA(ABS(CLOSE-VAR1),275,1)*100;(股票知识网www.dncjw.com)
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------