当前位置: 东南财经网 > 股票公式 > 指标公式 > 无未来准确率高的通达信指标公式 通达信金牛启动主升浪主图指标

无未来准确率高的通达信指标公式 通达信金牛启动主升浪主图指标

发布时间:2017-02-10 15:28内容来源:网络 点击:
无未来准确率高的通达信指标公式 通达信金牛启动主升浪主图指标公式 东南财经网小编为您提供CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上轨:(1+7/100)*DD,COLORGREEN;
上轨1:(1+5/100)*DD,COLORGREEN;
下轨:(1-7/100)*DD,COLORGREEN;
中轨:(上轨+下轨)/2,COLORGREEN;
疯狂:(1+14/100)*DD,COLORGRAY,POINTDOT;
抄底:(1-14/100)*DD,COLORGRAY,POINTDOT;
上轨红:IF(上轨>=REF(上轨,1),上轨,DRAWNULL),COLORRED,LINETHICK1;
中轨红:IF(中轨>=REF(中轨,1), 中轨,DRAWNULL),COLORRED, LINETHICK1;
下轨红:IF(下轨>=REF(下轨,1), 下轨,DRAWNULL),COLORRED,LINETHICK1;
DIR2:=ABS(CLOSE-REF(CLOSE,10));
VIR2:=SUM(ABS(CLOSE-REF(CLOSE,1)),10);
ER2:=DIR2/VIR2;
CS2:=ER2*(0.8-2/24)+2/24;
CQ2:=CS2*CS2;(股票知识网www.dncjw.com)
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------