当前位置: 东南财经网 > 股票公式 > 指标公式 > 选股公式成功率95通信达 通达信超准短线选股公式源码

选股公式成功率95通信达 通达信超准短线选股公式源码

发布时间:2017-02-10 09:00内容来源:网络 点击:
选股公式成功率95通信达 通达信超准短线选股公式源码 东南财经网小编为您提供RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);(股票知识网www.dncjw.com)
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------