当前位置: 东南财经网 > 股票公式 > 飞狐公式 > 飞狐简单顶底指标公式

飞狐简单顶底指标公式

发布时间:2016-06-09 17:06内容来源:网络 点击:

LL:=(CLOSE - LLV(LOW,32)) / (HHV(HIGH,32) - LLV(LOW,32)) * 1.2 * CLOSE;
LL1:EMA(LL,3),COLORCYAN;
sma(ll1,7,2),POINTDOT;
DING1:=SMA((H+L+2*C)/4,3,2);
DING2:=SMA(LL1,3,2);
极底:DING1*0.09;
次底:DING1*0.09*4;
极顶:DMA(DING1,极底/LL1)*1.2;
极顶2:EMA(LL1,120)*1.2;
DRAWTEXTEX(1,0,5,10,'熊市探极底买上触次底卖'),colorred;

飞狐简单顶底指标公式

 

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------